Forum Sentry Instances are NOT Impacted by any Bash Interface Vulnerabilities

Forum Sentry does not suffer from any bash related vulnerabilities because it does not use, expose, leverage, or rely on bash.

 

 

Have more questions? Submit a request

0 Comments

Article is closed for comments.